Jump to content


jasjac

Member Since 22 Feb 2005
Offline Last Active Mar 26 2007 01:50 PM
-----

Posts I've Made

In Topic: Users PC Name or IP Address

26 March 2007 - 08:28 AM

Jasjac,

Attached is a global function from 5.5 VIP but I exported via $XFR so you could use in native. There is a global logic and a file as well. This will return IP address.

Lew


Fantastic. Thanks for that.

Cheers

Jason

In Topic: Different Graphics Drivers

19 September 2006 - 08:47 PM

Hi and thanks everyone for you help and suggestions.

It turns out Kelvin's suggestion turned out to be the problem, so thanks Kelvin :x:

Just in case anybody else has the problem, the colours should be defined as RGB (i.e. 255,255,0) not as 'RED' etc. Very strange that it worked fine on all of the PC's in our office but not on the clients Dell PC's.

Again, many thanks

Regards

Jason

In Topic: Gen hanging

08 August 2006 - 02:03 PM

Hi

(sorry been out of office for a while)

No prob's Mike, glad you got it sorted.

Rob - I think it was v4.6 but it was a while ago now, all I remember is it had us scratching our heads for ages.

In Topic: Gen hanging

01 August 2006 - 02:49 PM

We've had something like that before and it turned out to be a full stop '.' at the end of a logic line.

Had us baffled for ages !!

In Topic: 5.6.8.0 Client

14 June 2006 - 04:33 PM

Problem solved......

ProIV 5.6.8.0 was trying to install an older version of Flash than was installed on my PC. Ran the following command to uninstall Flash:

c:\windows\system32\macromed\flash\uninstF1.exe

Installed ProIV 5.6.8.0 with zero errors.

Went to a web site that a knew was running the latest version of Flash, which updated my PC again and ProIV still running okay.

Thought I'd post the resolution incase it was useful to anyone else.

Regards

Jason