Jump to content


hath

Member Since 05 Nov 2004
Offline Last Active Nov 13 2006 12:28 AM
-----

Posts I've Made

In Topic: Resource available for Immediate start in Australi

06 June 2006 - 04:46 AM

Which state ? Please.

Hath

In Topic: Pro IV training

23 April 2006 - 11:25 PM

Seetharams,

In your previous post, "We are CMM Level 5 company, and I am at the Chennai development center.... We are looking for around 15 ProIV developer / Sr.Developers to be positioned at Australia for the next 18 months... If you are interested, please send your resume to seetharams@gmail.com"

Not sure if you have received a few of my emails simply asking where in Australia, i.e. states/cities the roles will be based ?

Hath.

In Topic: Client GUI V5.5

17 March 2005 - 10:30 PM

It' s a good tip, CSuarezdelReal.

Another issue that makes it unacceptable for our users is that when the user fails to log into UNIX server (invalid password, password expires, etc ...), a telnet terminal session appears for the user to complete the login. The user considers this as very unfriendly. Is there a way to customise the logon window so that it displays appropriate error messages and re-prompt for login again without having to pass the user onto the telnet session ?

We 've also experienced many other issues with GUI layout, such as screen title disappearing, paging screen with vertical grid lines, I can not find anywhere to customise these.

Please help.

Thanks and regards,

Hath.

In Topic: Upgrade

06 January 2005 - 01:59 AM

I have a problem with paging section of a screen with the new version of PROIV 5.5 which we 're upgrading to. The screen always crashes when it tries to display the paging records. I had to reduce a few column in a paging row to make it works. The screen is working fine in version 4.5. Is there a limitation on the length of each paging row ? or can we set the length in any system variables ?

Many thanks,

hath.

In Topic: Record Locked

05 January 2005 - 10:53 PM

Thank you all for valuable hints and tips ...

I have resolved the problem. It was 'iscollect' not started automatically because there was no 'iscollect', but 'iscollect_64' which is what was provided by the PROIV installation.

Cheers.

Hath.