Jump to content


Photo
- - - - -

Problems connecting


17 replies to this topic

#16 Rob Donovan

Rob Donovan

    rob@proivrc.com

  • Admin
  • 1,640 posts
  • Gender:Male
  • Location:Spain

Posted 18 April 2006 - 03:34 PM

Great to here its sorted now.

My main thought behind IDE is speed and design, so I'm gald you think its good :o

I'll take a look at the help file display and see if I can spot anything,

Thanks for persevering, and getting it to work...

I'll try to think of something to help me spot that kind of problem quciker in the future.

I'm thinking of trying to display PROPATH and PRODATA in the error screen, so that the user can spot that its incorrect, then it would help you, maybe...

Rob.

#17 hendo

hendo

    Member

  • Members
  • PipPip
  • 17 posts

Posted 19 April 2006 - 08:33 AM

Rob

Any update on Version 4/4.6

#18 Rob Donovan

Rob Donovan

    rob@proivrc.com

  • Admin
  • 1,640 posts
  • Gender:Male
  • Location:Spain

Posted 19 April 2006 - 10:47 AM

Hi,

Yes....

Kernel versions 4.0 & 4.6 & 5.0 (and thought for Version 6.0) are now working in my test release.

I'm just getting the install instructions sorted out (because there are some extra steps involved to get it to work with older kernels), which should be done by tomorrow, then I can do a public release.

I also have just one bug that is outstanding, that hopefully I'll figure out by tomorrow also.

So I hope in just a couple of days.

Rob.



Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users