Jump to content


Photo
- - - - -

VIP Screen


3 replies to this topic

#1 Surajit

Surajit

    Expert

  • Members
  • PipPipPipPip
  • 132 posts
  • Gender:Male
  • Location:Land of Smiles :-)

Posted 27 January 2003 - 03:03 AM

Hello,

As I have reinstall my MS Windows 2000 to get rid of the error when switching between VIP and Form Designer. I have got a new problem. The screen's area is not fit with VIP (as the attached jpg file).

Currently, I have installed only PROIV Client, are there any environment setting required .ini files. Please suggest.

Any suggestions are welcome.

Surajit M.

Attached Thumbnails

  • VIPScreen.jpg


#2 Andy Jones

Andy Jones

    Member

  • Members
  • PipPip
  • 41 posts
  • Gender:Male

Posted 27 January 2003 - 10:09 AM

Looks like you are running in the larger font setting in the client.
Click the smaller 'A' on the toolbar and then use the 'Fit to Font' option in the 'View' menu. Then 'Save' the client settings for next time.

HTH,

Andy
Nothing is foolproof to a sufficiently talented fool...

Don't learn from your own mistakes - it's safer and more entertaining to learn from the mistakes of others!

Just because you can, it doesn't mean you should!

#3 Surajit

Surajit

    Expert

  • Members
  • PipPipPipPip
  • 132 posts
  • Gender:Male
  • Location:Land of Smiles :-)

Posted 27 January 2003 - 10:27 AM

Hi,

I have already tried that and also set the default terminal definition to 'GUIDEV' instead of 'DECVT100'. But it didn't help at all.

Thanks for your reply.

Surajit M.

#4 Surajit

Surajit

    Expert

  • Members
  • PipPipPipPip
  • 132 posts
  • Gender:Male
  • Location:Land of Smiles :-)

Posted 27 January 2003 - 10:41 AM

I have got it, it is because the .piv file which I used. I copied from my colleague. But when I selected another piv file which is the original one, it work fined.

Surajit M.



Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users