Jump to content


Photo
- - - - -

upgrade to 4_6.107 or 4_0.541


1 reply to this topic

#1 Rob Fantini

Rob Fantini

    ProIV Guru

  • Members
  • PipPipPipPipPip
  • 267 posts
  • Gender:Male
  • Location:Haverhill, United States

Posted 01 December 1999 - 10:17 PM

Hello, I'm using ver 4_0 rel 532 on sco unix.

There are 2 upgrades avail on www.proiv.com's partner area.
Has anyone tried either of the 2? Are there any new features, bug fixes or new bugs?

Rob

#2 Guest_Trev_*

Guest_Trev_*
  • Guests

Posted 17 December 1999 - 04:01 PM

4.6 has some nice new features when used with the latest GUI Client, BUT @TIMEOUT does not function in some versions of 4.6. if you use @TIMEOUT, or use character screens only stick with 4.0 for the time being.



Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users